Иконка ресурса

Модуль Admin Quick Edit PRO 6.20

Нет прав для скачивания
Версии OpenCart
  1. OC v3.х
Admin Quick Edit PRO 6.20 только для Opencart 3.0.3.7 и php 7.3.
Делал для своих нужд, так как не нашел готового решения. На младших версиях opencart/ocstore может корректно не работать.
Сверху Снизу